Informatica

Disponível somente no TrabalhosFeitos
  • Páginas : 4 (815 palavras )
  • Download(s) : 0
  • Publicado : 24 de agosto de 2012
Ler documento completo
Amostra do texto
Em uma planilha no Excel foram inseridas as fórmulas: =SE(C3-C5>13;"GÁS";"ÁLCOOL") em C7 e =MULT(C2;C5) em E7. Se o conteúdo das células C2 é 2 e C5 é 5, para que seja mostrado "GÁS" em C7, o menorvalor positivo que a célula C3 poderá conter e o valor mostrado na célula E7 são, respectivamente:
Escolher uma resposta.
a. 19 e 10.
b. 17 e 190.
c. 18 e 190.
d. 18 e 10.
ErradoNotas relativas a este envio: 0/1.
Question 2
Notas: 1
Os componentes de um computador podem ser agrupados em três sistemas básicos: processador (Unidade Central de Processamento), memória principale dispositivos de entrada e saída. Sobre esses componentes, é correto afirmar:

I- A principal função do processador é gerenciar o sistema computacional, controlando as operações realizadas pelasunidades funcionais.
II- A memória principal, composta de unidades de acesso denominadas células, é o local onde são armazenadas as instruções e os dados.
III- Os registradores são dispositivos com afunção de armazenar dados temporariamente, e funcionam como uma memória de alta velocidade interna do processador.
IV- O disco flexível é um disco magnético, em embalagem protetora, utilizado paraarmazenamento de dados e, dentre outras finalidades, também como memória de segurança para arquivos de computador.

O correto está em:
Escolher uma resposta.
a. I, II e IV, apenas.
b. I, II,III e IV.
c. I, II e III, apenas.
d. I e III, apenas.
Errado
Notas relativas a este envio: 0/1.
Question 3
Notas: 1
Em um ambiente de redes de computadores, muitas vezes é necessárioverificar se um computador está ativo na rede, a partir de outro computador, fazendo um teste por meio de seu endereço IP. Isso pode ser feito utilizando-se:
Escolher uma resposta.
a. ping.
b.ipconfig.
c. iptable.
d. locate.
Errado
Notas relativas a este envio: 0/1.
Question 4
Notas: 1
Assinale a alternativa que representa corretamente a sintaxe da função lógica SE() do...
tracking img