Oficina de informatica ii

Disponível somente no TrabalhosFeitos
  • Páginas : 3 (600 palavras )
  • Download(s) : 0
  • Publicado : 14 de junho de 2012
Ler documento completo
Amostra do texto
Notas: 1
Um byte contem quantos bits?
Escolher uma resposta.

a. 32

b. 24

c. 16

d. 8 x
Question 2
Notas: 1
Em uma planilha no Excel foram inseridas as fórmulas:=SE(C3-C5>13;"GÁS";"ÁLCOOL") em C7 e =MULT(C2;C5) em E7. Se o conteúdo das células C2 é 2 e C5 é 5, para que seja mostrado "GÁS" em C7, o menor valor positivo que a célula C3 poderá conter e o valor mostradona célula E7 são, respectivamente:
Escolher uma resposta.

a. 18 e 10.

b. 19 e 10.

c. 18 e 190.

d. 17 e 190.
Question 3
Notas: 1
No Excel, a seqüência de açõesnecessárias para inserir uma fórmula é:
Escolher uma resposta.

a. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter x.

b. clicar na célula, inserir a fórmula epressionar Enter.

c. clicar na célula, inserir a fórmula entre parênteses e pressionar Enter.

d. clicar na célula, digitar uma barra (/), inserir a fórmula e pressionar Enter.
Question 4Notas: 1
Assinale a alternativa que representa corretamente a sintaxe da função lógica SE() do Excel.
Escolher uma resposta.

a. SE(teste_lógico;valor_se_verdadeiro;valor_se_falso) x

b.SE(valor_se_verdadeiro;teste_lógico;valor_se_falso)

c. SE(valor_se_falso;teste_lógico;valor_se_verdadeiro)

d. SE(teste_lógico;valor_se_falso;valor_se_verdadeiro)
Question 5
Notas: 1Quanto às características dos periféricos e dos meios de armazenamento, é correto afirmar:
Escolher uma resposta.

a. Um pen drive é um dispositivo utilizado, exclusivamente, para armazenamentode arquivos no formato mp3 e que são conectados ao computador via porta USB.

b. Uma classificação possível, no que concerne às impressoras, é: matricial, jato de tinta e laser. x

c. Umscanner é considerado um dispositivo de saída, em razão do mesmo dar ao usuário a possibilidade de digitalizar imagens.

d. Quando um usuário deseja realizar uma única gravação de um determinado...
tracking img