Android

Disponível somente no TrabalhosFeitos
  • Páginas : 5 (1175 palavras )
  • Download(s) : 0
  • Publicado : 30 de novembro de 2012
Ler documento completo
Amostra do texto
Atividade de Revisão para N2 Professor: José Aleixo Jr. Curso: Técnico em Eletrônica Data: 15 / 06 / 2012 Nome do Aluno: 1. A figura representa um trecho de uma planilha do Microsoft Excel 2007.

Disciplina: Informática Aplicada II RA:

Julgue qual das alternativas representa corretamente a soma de todas as medalhas conquistadas pelo País 1 e a média do número de medalhas de ouro obtidaspelos cinco países mostrados: a) b) c) d) e) 2. =SOMA(B2:D2) e =MED(B2:B6) =B2+C2+D2 e =MÉDIA(B2;B6) =B2+C2+D2 e =SOMA(B2:B6)/5 =SOMA(B2:D2) e =B2+B3+B4+B5+B6/5 =SOMA(B2;D2) e =(B2+B3+B4+B5+B6)/5

Em uma planilha Microsoft Excel 2007, são registrados os valores 1, 2, 3 e 4, respectivamente nas células A1, B1, C1 e D1. A fórmula =A1*B1+C1*D$1+E1 é digitada na célula A2 e essa é copiada para a célulaD2. O resultado de D2 após a cópia da fórmula será igual a: a) -2 b) -1 c) 0 d) 1 e) 2

3. Quando se deseja criar rótulo para alguma tabela, alinhando o mesmo com o número de colunas da tabela utilizamos o seguinte recurso: a) Alinhar a direita células b) Somente Mesclar as células c) Função mesclar através d) Mesclar e Justificar e) Mesclar e centralizar

4. Uma forma de inserir algumcálculo de MÉDIA no Excel pode ser pelo seguinte caminho: a) Guia Fórmulas >> Auto Soma >> Média b) Guia Inserir >> Auto Soma >> Média c) Guia Fórmulas >> Lógica >> Média d) Guia Fórmulas >> Soma >> Média e) Guia Fórmulas >> Auto Soma >> Max >> Média 5. Sobre a condição SE do Excel, qual alternativa melhor identifica uma condição de resultado com a palavra VERDADEIRO para o caso de obter valores maiorese iguais a 10. a) SE(G6>=10;”Verdadeiro”;”Falso”) b) =SE(G6>=10;”Verdadeiro”;”Falso”) c) =SE(G6>10;”Verdadeiro”;”Falso”) d) =SE(G6 número >> Aumentar casa decimais Guia início >> número >> Diminuir casa decimais Guia início >> número >> Separador de Milhares Guia início >> número >> Formato de Numero de Contabilização Guia início >> número >> Fração

A opção $B$15 usada em fórmulas especificaque: a) b) c) d) e) A célula B15 apenas foi marcada em destaque para as fórmulas da tabela A célula B15 foi fixada para uso em todas as fórmulas da tabela A célula B15 foi especificada apenas para uma linha A célula B15 não pode ser usada para cálculos em outras linhas A célula B15 é especifica para uma coluna

8. A condição =D6*C6, foi inserida na célula E6. Isso significa que ao inserirmos osvalores 8 para C6 e 6 para D6 teremos em E6 o valor: a) b) c) d) e) 9. 14 1,33 48 36 24

A fórmula =B11+B12, contida na célula B10, quando movida para a célula A10 será regravada pelo Excel como: a) ( ) = A11+A12 b) ( ) = B10+B11 c) ( ) = B11+B12 d) ( ) = C10+C11 e) ( ) = A11+B11

10. Para a figura abaixo:

As fórmulas empregadas nas células E4 e E7 são: a) b) c) d) e) = C4*D4 e=adiçao(E2:E6) = prod(C4:D4)e =E2+E3+E4+E5+E6 = C4XD4 e =SOMA(E2:E6) = C4*D4 e =SOMA(E2:E6) = produto(C4:D4) e =SOMA(E2:E6)

11. Toda fórmula no Microsoft Excel começa com qual símbolo? a) ; b) > c) = d) e) / 12. Para colocar R$ em vários números digitados, devo proceder após a seleção: a) Digitar tudo novamente, mas com R$ b) Ativar botão Estilo Moeda c) Clicar no menu Inserir - Moeda d) Digitar diretamenteR$ e) Clicar em Formatar 13. Para mostrar no excel, a data atual do computador, uso a função: a) =data b) =day c) =ddmmaaa d) =Modo e) =hoje 14. Quando uma informação não cabe dentro da célula o que fazer? a) Ajusto a largura da coluna b) Digito um pedaço em cada célula c) Diminuo o tamanho da fonte d) Clico em Ajustar e) Seleciono a coluna e clico em Editar 15. Para encontrar o total de váriosnúmeros seguidos usamos a função: a) =soma(A1-A10) b) =soma(A1;A10) c) =soma(A1/A10) d) =soma(A1:A10) e) =soma(A1A10)

16. O Layout da figura apresentada é: a) De impressão b) Da Web c) Estrutura de Tópicos d) Rascunho e) N.D.A

17. A figura “Exercício” foi feita com o recurso: a) Desenho b) Inserir Figura c) SmartArt d) WordArt e) N.D.A

18. Tipo de texto comum a todas as páginas de um...
tracking img