Info

Disponível somente no TrabalhosFeitos
  • Páginas : 10 (2416 palavras )
  • Download(s) : 0
  • Publicado : 4 de maio de 2012
Ler documento completo
Amostra do texto
1 . A figura seguinte mostra uma planilha do Excel.

Com relação à figura e ao Excel, julgue os itens que se seguem em (C) CERTO ou (E) ERRADO.
a) Considerando que a célula D1 está ativa, o ato de teclar uma vez a tecla “seta para baixo”, digitar =SOMA(A2:C2) e pressionar a tecla ENTER fará que apareça o resultado 75 na célula D2.
b) O ato de selecionar as células C1, D1 e E1 e clicar em faráque o número 30 seja copiado para as células D1 e E1.
c) O ato de clicar na célula D3 e digitar =A3+B3+C3/3 e pressionar a tecla ENTER, fará aparecer o resultado 54 na célula D3.
d) O ato de clicar em D1, digitar =A1+B1+C1, pressionar a tecla ENTER e, em seguida, copiar o conteúdo da célula D1 para a célula D2 fará que apareça o número 75 nas células D1 e D2.

A)  E, E, E, E
  B)  E, E, E, C  C)  E, E, C, E
  D)  E, C, E, E
  E)  C, E, E, E
          Questão de concurso 9908 2 .
Considerando a figura acima, julgue os itens subseqüentes em (C) CERTO ou (E) ERRADO, acerca do Excel 2007.
a) Para se obter o número 511.209 na célula B4, é suficiente realizar o seguinte procedimento: clicar a célula B4; digitar =SOMA(B2-B3) e, em seguida, pressionar a tecla ENTER.
b) Considere arealização das seguintes ações: selecionar as células A2, A3 e A4; clicar o botão e em seguida . Após essas ações, os conteúdos das referidas células passarão a ser, respectivamente, rural, total e urbana.
c) Sabendo que a figura a seguir ilustra parte de uma planilha Excel que contém informações referentes às datas de recebimento e distribuição de processos no TST, a informação mostrada na célulaC3 dessa planilha pode ser corretamente obtida, realizando-se o seguinte procedimento: clicar a célula C3, digitar =(B3+40) e pressionar a tecla ENTER.

A)  C, C, C
  B)  E, C, C
  C)  C, E, C
  D)  C, C, E
  E)  E, C, E
          Questão de concurso 9909 3 .
A figura acima mostra uma janela do Excel 2007 contendo uma planilha que está sendo editada por um usuário, com informações sobrea distribuição de estabelecimentos prisionais no Brasil, por região. Com relação a essa figura, à planilha mostrada e ao Excel 2007, julgue os itens seguintes em (C) CERTO ou (E) ERRADO.
a) Para se calcular o número total de estabelecimentos prisionais no Brasil e pôr o resultado na célula C8, é suficiente clicar essa célula, digitar =SOMA(C3:C7) e, em seguida, pressionar a tecla ENTER.
b) Parase determinar a porcentagem de estabelecimentos prisionais na região Norte em relação ao total no Brasil e pôr o resultado na célula D4, é suficiente realizar a seguinte seqüência de ações: clicar a célula C4; clicar , selecionar as células de C3 até C7; clicar novamente ; clicar a célula D4; pressionar a tecla ENTER.
c) Para se mesclar as células B1 e C1, é suficiente realizar a seguinteseqüência de ações: posicionar o ponteiro do mouse no centro da célula B1; pressionar o botão esquerdo do mouse e, mantendo-o pressionado, movê-lo até que o seu ponteiro se posicione no centro da célula C1; liberar o botão esquerdo do mouse e clicar .

A)  C, C, C
  B)  C, C, E
  C)  C, E, C
  D)  E, C, C
  E)  C, E, E
          Questão de concurso 9910 4 . A figura abaixo mostra uma janela do Excel2007 em que se iniciou a edição de uma planilha. Quanto a essa figura e ao Excel 2007, julgue o itens seguintes em (C) CERTO ou (E) ERRADO.

a) Caso o usuário clique no botão , o número 4,5 será apresentado como 5.
b) Ao se clicar a célula B2 e, em seguida, se clicar , o número 1,4536 será apresentado como 1,454. Caso, em seguida, se clique , o número será apresentado novamente como 1,4536.A)  C, C
  B)  C, E
  C)  E, C
  D)  E, E
  E)  N.R.A.
          Questão de concurso 9911 5 . Os aplicativos de planilhas eletrônicas mais utilizados no mercado disponibilizam ferramentas capazes de calcular a média ou o somatório dos elementos de uma determinada coluna. Com relação a estas ferramentas, é correto afirmar que:

A)  elas só permitem a manipulação de números inteiros.
 ...
tracking img