Excel

Disponível somente no TrabalhosFeitos
  • Páginas : 2 (263 palavras )
  • Download(s) : 0
  • Publicado : 26 de maio de 2011
Ler documento completo
Amostra do texto
Dicas excel:

F2 – abrir celula para alterar ou copiar no Excel

dica procv: =SEERRO(PROCV...);”--“)

F4 trava a célula selecionada

Selecionar tudo: ctrl +shift + seta para baixo

PROCV: travar a célula:

F4 - $A$2: trava a linha e coluna

F4 – A$2: trava a linha

F4 - $A2: trava a coluna

Arredondar os números:=ARRED(E2*103%;2) ou seja: E2 é a célula q deseja arredondar; 103% valor estipulado sobre o valor da venda no caso 3%; e 2 é a qtd de zeros depois da vígula.

Ocultartabela: ctrl 0 /

Voltar: shift+ctrl+0

Ocultar linha: ctrl 9 /

Voltar: shift+ctrl+9

Para tirar o PROCV que pesa a planilha: seleciona a coluna com a função. Ladodireito do mouse- manter só os valores – OK

Procv: código – formato TEXTO; qtd de estoque e outras colunas: GERAL

Dados gerais:

• Ramal 7883

• Email:jaqueline.costa@dadalto.com.br

• Solicitar material escritório: charles do suprimento 7073

• Spark – login / senha: mesma do sistema / Otavio

• Ciscopara realizar ligações; ligações para fora discar 0 primeiro

• Para salvar na rede: meus locais de rede – comercial compras em Joaquim – salvar
• Solicitarformalização do pedido

Siglas, conceitos e significados:

Siglas e significados:

SKU [Stock Keeping Unit] – código dos produtos; variabilidade do mesmo produto(skate amarelo, vermelho, este item tem 2 skus)

PSC – para seu conhecimento

Sortimento – todos os produtos que a loja vende

Grade – código das lojas

Ruptura – éo que falta nas lojas próximo de zero

Curva ABC – A 80% dos produtos comercializados; B 15% e C 5%.

NCM - Nomenclatura Comum do Mercosul

SH – Sistema Harmônico
tracking img