Excel

Disponível somente no TrabalhosFeitos
  • Páginas : 2 (306 palavras )
  • Download(s) : 0
  • Publicado : 11 de junho de 2012
Ler documento completo
Amostra do texto
Aula de Excel
Prof. Calixto

Ponteiros

Renomeando as Plans

Criando a 1ª fórmula.

Modo lusitano

Modo Simples de somar...

=SOMA(B2:B10)

Cálculos com taxas

Quandofalhar o Preenchimento automático

Para editar a célula tecla

Cópia Absoluta Fixar ou Travar as células

Pela 2ª vez – trava só a linha =B2*C$1+B2

Pela 3ª vez – trava só a coluna=B2*$C1+B2

Renomeando a plan2 para Receita e executando a soma

Calcular a apuração Receita busca entre as plans renomeadas

Calcular a apuração Gastos busca entre as plans renomeadas Cálculo do Saldo = Receita - Gastos

Planilha de Média e Condição SE

Calculando a média: =MÉDIA(B2:D2)

Preenchimento automático, após os cálculos das médias.

Entendendo a Condição SECondições a serem atendidas: Aprovado DP Reprovado

Fórmula da condição SE: =SE(E2>=5;"Aprovado";SE(E2>=4;"DP";"Reprovado"))

Executar a contagem das situações: =CONT.SE(F2:F7;"aprovado")=CONT.SE(F2:F7;“reprovado") =CONT.SE(F2:F7;“dp")

Inserir Gráficos – Devemos selecionar a faixa de criação do gráfico.

Para criarmos o gráfico com os dados dos alunos devemos selecionar: Resultado
Situação da turma
DP 33%
Aprovado 50% Aprovado Reprovado DP Reprovado 17%

Exercícios
• • • • • • • • 1° - Criar uma planilha de projeção de vendas com duas taxas trimestrais e seismeses; 2° - Criar três plan = 1ª vendas - 2ª compras - 3ª lucro, vincular as plans com os valores originais; 3° - Colocar gráfico de colunas para plan de lucros; 4° - Salvar com o nome e RA; 5° -Carregar Power Point e criar uma apresentação com o tema livre com 05 slides; 6° - Copiar as planilhas de vendas, compras, lucro e gráfico para cada slide; 7° - Salvar com o nome e RA; 8° - Enviarpara o meu email: calixtomac@gmail.com;
• Assunto: Trabalho Excel e Power Point Turma ______________



Qualquer dúvida informe.




Data da entrega próxima aula.
Vale até 2 pontos....
tracking img