Atividade 6 UAM

Páginas: 2 (307 palavras) Publicado: 9 de novembro de 2013
Atividade 6

• Pergunta 1
0,1 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra na célula H5.
Resposta
Resposta Selecionada: C.
=F5*40%Resposta Correta: C.
=F5*40%

• Pergunta 2
0,1 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra na célula F5.
Resposta
Resposta Selecionada: A.=E5-D5*G5
Resposta Correta: A.
=E5-D5*G5

• Pergunta 3
0,1 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra na célula N5.
Resposta
RespostaSelecionada: C.
=F5*6%
Resposta Correta: C.
=F5*6%

• Pergunta 4
0 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra na célula K5.
RespostaResposta Selecionada: A.
=SE(E5>=1800;315;SE(F5>=900;135;"Isento"))
Resposta Correta: C.
=SE(F5>=1800;315;SE(F5>=900;135;"Isento"))

• Pergunta 5
0,1 em 0,1 pontos

Assinale aalternativa correta sobre a fórmula que melhor se enquadra na célula I5.
Resposta
Resposta Selecionada: B.
=PROCV(F5;$A$26:$B$29;2)*F5
Resposta Correta: B.
=PROCV(F5;$A$26:$B$29;2)*F5• Pergunta 6
0,1 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra na célula L5.
Resposta
Resposta Selecionada: C.
=SE(F5>834;50;F5*6%)
RespostaCorreta: C.
=SE(F5>834;50;F5*6%)

• Pergunta 7
0,1 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra na célula P5.
Resposta
RespostaSelecionada:
=F5+J5-H5-I5-L5-M5-N5+O5
Resposta Correta:
=F5+J5-H5-I5-L5-M5-N5+O5

• Pergunta 8
0,1 em 0,1 pontos

Assinale a alternativa correta sobre a fórmula que melhor se enquadra nacélula J5.
Resposta
Resposta Selecionada: A.
=SE(F5>249,8;B5*0,83;B5*6,66)
Resposta Correta: A.
=SE(F5>249,8;B5*0,83;B5*6,66)

• Pergunta 9
0,1 em 0,1 pontos

Assinale a...
Ler documento completo

Por favor, assinar para o acesso.

Estes textos também podem ser interessantes

  • Atividade 6 Estatistica UAM
  • Atividade 6 Antropologia UAM
  • UAM
  • Comunicação empresarial atividade 6 uam
  • Atividade 6
  • Atividade 6 UAM Generos textuais orais e escritos
  • UAM respostas das atividades Gestão de pessoas 1-6
  • Atividade UAM

Seja um membro do Trabalhos Feitos

CADASTRE-SE AGORA!