Bons sites de cursos online gratis

Disponível somente no TrabalhosFeitos
  • Páginas : 3 (675 palavras )
  • Download(s) : 0
  • Publicado : 1 de setembro de 2012
Ler documento completo
Amostra do texto
ATIVIDADES DE APLICATIVOS INFORMATIZADOS EM LOGISTICA
1) Digite a planilha abaixo, salve como: Competição Ciclística. Ache total de pontos, o
1º Colocado, 2º Colocado e o 3º Colocado, como também openúltimo colocado e o
último colocado.

2) Digite a planilha abaixo e salve como: Controle de Adiantamentos. Ache o Total
geral (Somase).

3) Formule uma planilha e salve como: Controle de notas epresença. Sendo que se
a NOTA for MAIOR OU IGUAL a 7; ou a PRESENÇA for MAIOR OU IGUAL a 60%; o
aluno está “aprovado”; caso contrário, o aluno está “reprovado”.
4) Neste exercício vamos utilizar afunção PROCV para realizar uma busca
aproximada. A planilha a seguir ilustra uma tabela de descontos oferecidos para os
clientes de uma loja. O valor do desconto é dado de acordo com o valor comprado. Deacordo com a tabela, se o valor da compra está entre 0 e 1000 então o desconto é de
0%; se o valor da compra está entre 1000 (inclusive) e 5000, então o desconto a ser
dado é de 5%; e assim por diante.Supondo que o usuário digite o valor de uma compra na célula B1, qual será o valor
do desconto a ser oferecido por essa compra? Devemos inserir a função PROCV na
célula B2 para que o devido descontoseja buscado na tabela de descontos.

5) Numa planilha eletrônica suponha os valores numéricos 1,2,3,4 e 5 armazenados
nas células A1, A2, A3, A4 e A5 respectivamente. Qual o valor resultante na célulaA6,
caso esta contenha a função =SE(MÉDIA(A1:A5)<3;MÍNIMO(A1:A5);MÁXIMO(A1:A5))
a) 1
b) 2
c) 3
d) 5
e) 4
6) Três células de uma planilha Microsoft Office Excel possuem os seguintes valores:
A1=400;A2=1000; A3=2500. Caso seja aplicada a outra célula desta mesma planilha a
função
=SE(SOMA(A1:A3)<4000;SOMA(A1:A3)/10;MÉDIA(A1:A3)/5)
A) 260
B) 390
C) 520
D) 650
E) 780
7) Cinco células de uma planilhaMicrosoft Office Excel possuem os seguintes
valores: A1=40; A2=100; A3=250; A4 = 100; A5 = 1000. Qual o resultado da fórmula
=MENOR(A1:A5;3)
A) 40
B) 100
C) 250
D) 1000
E) ERRO

8) Faça uma...
tracking img