LISTA DE EXERCICIO

Páginas: 7 (1666 palavras) Publicado: 28 de julho de 2015
INFORMÁTICA PROFº KLEPER GOMES

1. Considerando que uma pessoa digitou na ferramenta Microsoft Office Excel 2007 (configuração padrão), os seguintes valores para as referidas células:

Se aplicada a fórmula:
=SE((MÉDIA(A1;A5)>=200);RAIZ(A4);SOMA(A1:A5)) o resultado obtido será
(A) 30. (B) 50. (C) 900. (D) 1570. (E) 0

2. O aplicativo MicrosoftOutlook 2007 (configuração padrão) é um cliente de e-mail utilizado para o gerenciamento de mensagens eletrônicas. Ao compor um novo e-mail, pode-se determinar diversas configurações que podem ser incluídas no envio da mensagem. A opção “prioridade” permite indicar a urgência de uma mensagem. São níveis de prioridade disponíveis na configuração as seguintes opções
(A) ALTA, BAIXA E NORMAL.
(B)ALTA, MÉDIA E CONVENCIONAL.
(C) MÉDIA, CONVENCIONAL E RÁPIDA.
(D) MÉDIA, CONVENCIONAL E EXPRESSA.

3. No Microsoft Excel 2007 (configuração padrão) é a ferramenta de planilha eletrônica existente no suíte Office, a qual possibilita criar diversas planilhas automatizadas que, com o uso de fórmulas, funções e recursos matemáticos, podem ser utilizadas para diversas finalidades. Considere os seguintesvalores para as referidas células:
A1=100 B1=20 C1=9
Se em uma nova célula for inserida à fórmula:
=SE(MÉDIA(A1:B1)>60;C1*2;B1+C1), o resultado será.
(A) 18. (B) 20. (C) 29. (D) 40. (E) 79.

4. Em uma fórmula no MS Excel 2007, as referências =A1, =A$1 e =$A$1 correspondem, respectivamente, às referências do tipo
A) RELATIVA, ABSOLUTA E MISTA.
B) RELATIVA, MISTA EABSOLUTA.
C) ABSOLUTA, RELATIVA E MISTA.
D) ABSOLUTA, MISTA E RELATIVA.
E) MISTA, RELATIVA E ABSOLUTA.

5. Na empresa onde Maria trabalha há uma intranet que possibilita o acesso a informações institucionais, destinada apenas ao uso dos funcionários. Essa intranet representa um importante instrumento de comunicação interna, proporcionando redução das distâncias entre os funcionários, aumento daprodutividade e a criação de novas possibilidades de interação institucional. São centralizados os procedimentos, circulares, notícias, formulários e informações comuns para os funcionários em um servidor de intranet. Para transferir páginas entre o servidor e os computadores ligados na intranet, permitindo que se navegue em páginas da web por meio de hyperlinks, utiliza-se um Protocolo deTransferência de Hipertexto que é conhecido pela sigla
(A) HTTP. (B) FTP. (C) SMTP. (D) UDP. (E) SSL.

6. No Excel, se o conteúdo =B1+C1 da célula A1 for recortado e colado na célula A5, esta última normalmente deverá ficar com o conteúdo.
(A) =B5+C5 (B) =B1+B5 (C) =C1+C5 (D) =B1+C5 (E) =B1+C1




7. Considere a seguinte planilha, editada no MS ­Excel 2010.

Foram selecionadas ascélulas no intervalo A1:C3 e, posteriormente, pressionado o botão Mesclar e Centralizar, do grupo Alinhamento da guia Página Inicial. Como resultado, as células selecionadas serão associadas a uma célula maior e o valor centralizado nessa célula maior será igual a.
A. 1
B. 2
C. 3
D. 4
E. 9

8. Em uma planilha do Excel 2007, sejam as células A1 = 3; A2 = 1; A3 = 2 e a célula B1 possui a fórmula=SE(A1>A2;A1 + A3 * A2; A1 * A3 + A2). Um usuário clicou a célula B1 e clicou no aba Inicio e clicou a opção Copiar. Em seguida clicou a célula B2 e clicou na aba Inicio e clicou a opção Colar. Qual será o valor mostrado na célula B2?
A) 1 B) 2 C) 3 D) 4 E) 5

9. Assinale a opção que contém apenas ferramentas de navegação e de correio eletrônico utilizadas em redes de computadores.a) Internet Explorer, Mozilla Firefox, Outlook, Outlook Express.
b) Chat, ICQ, MSN, Twitter.
c) WAIS, Web, WWW, Finger.
d) Goher, Usenet News, Wais, Netnews.
e) Fórum, HomePage, Password, Usenet.


10. A figura anterior foi extraída de uma planilha do Microsoft Excel 2007 e apresenta o resumo das receitas e despesas de uma empresa familiar.
Com fundamento nessas informações, assinale a...
Ler documento completo

Por favor, assinar para o acesso.

Estes textos também podem ser interessantes

  • Lista de Exercícios
  • lista de exercicio
  • Lista de exercícios
  • lista de exercicios
  • Lista de exercícios
  • Lista exercícios
  • Lista de exercicios
  • lista de exercicios

Seja um membro do Trabalhos Feitos

CADASTRE-SE AGORA!