• Blá Blá Blá
    . ipconfig e ipconfig d. winconfig e ipcfg Question 5 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo...
    27927 Palavras 112 Páginas
  • Oficina de informática ii anhanguera
    , é: Escolher uma resposta. a. 2, 1, 4, 3 b. 4, 2, 3, 1 c. 2, 4, 1, 3 d. 4, 1, 3, 2 Question 9 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o...
    651 Palavras 3 Páginas
  • hahaha
    Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30,B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será: Escolher umaresposta. a. 90 b. 60...
    306 Palavras 2 Páginas
  • Informatica
    . c. É gravada na fábrica. d. É permanente, ou seja, não volátil. . . Question 10 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora...
    651 Palavras 3 Páginas
  • trabalho
    , B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)? Escolher uma resposta. a. 20 b. 31 c. 26 d. 28 Question 4 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60...
    594 Palavras 3 Páginas
  • Trabalho do execel
    > Finalizar. 57) Qual das fórmulas abaixo, no Excel , contém uma referência absoluta? =SOMA (B4..B9)*100/$B$10 =ABS (C7) =MEDIA(B4..B9) =SOMA(B4..B9) 58) No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A...
    4449 Palavras 18 Páginas
  • Exercícios de fixação - excel
    áreas > Finalizar. 57) Qual das fórmulas abaixo, no Excel2003, contém uma referência absoluta? =SOMA (B4..B9)*100/$B$10 =ABS (C7) =MEDIA(B4..B9) =SOMA(B4..B9) 58) No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte...
    4467 Palavras 18 Páginas
  • Trabalhos
    . Qual das fórmulas abaixo, no Excel2003, contém uma referência absoluta? =SOMA (B4..B9)*100/$B$10 =ABS (C7) =MEDIA(B4..B9) =SOMA(B4..B9) 57. No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi...
    4491 Palavras 18 Páginas
  • Oficina de informática ii
    operacional. Correto Notas relativas a este envio: 1/1. Question 10 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula...
    883 Palavras 4 Páginas
  • fisio
    uma resposta. a. I, II, III e IV. b. I, II e III, apenas. c. I e III, apenas. d. I, II e IV, apenas. No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora...
    310 Palavras 2 Páginas
  • Eu sou foda
    . d. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter. ..Question 5 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o...
    834 Palavras 4 Páginas
  • Oficina de informática ii - respostas
    . Teclado d. Memória RAM ################ Correto ####################### Correto Notas relativas a este envio: 1/1. Question 6 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula...
    750 Palavras 3 Páginas
  • Informatica 2
    parênteses, de cima para baixo, é: Escolher uma resposta. a. 4, 2, 3, 1 (X) b. 2, 4, 1, 3 c. 2, 1, 4, 3 d. 4, 1, 3, 2 Correto Notas relativas a este envio: 1/1. Question 6 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60...
    769 Palavras 4 Páginas
  • Respostas da oficina de informatica ii
    5 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será: Escolher uma...
    682 Palavras 3 Páginas
  • Oficina de Informática II
    . Question8 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será: Escolher uma...
    746 Palavras 3 Páginas
  • Informatica ii
    com 2 casas decimais. correto Notas relativas a este envio: 1/1. Question5 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole...
    661 Palavras 3 Páginas
  • Oficina de informática ii c/ resposta
    Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será: Escolher uma...
    667 Palavras 3 Páginas
  • Oficina de informatica ii respostas
    envio: 1/1. Question6 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será...
    684 Palavras 3 Páginas
  • Oficina de Informática II - RESPOSTAS
    Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será: Escolher uma resposta. RESPOSTA: 50...
    1331 Palavras 6 Páginas
  • Oficina informática ii
    . leitora de barras, scanner. x c. discos magnéticos, impressoras. d. dvd, modem. Correto Notas relativas a este envio: 1/1. Question 5 Notas: 1 No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi...
    704 Palavras 3 Páginas