• Blá Blá Blá
    Memória RAM b. Memória CACHE c. Processador d. Unidade Ótica e. Memória ROM Question 3 Notas: 1 Que utilitário para diagnóstico de rede, disponível na instalação padrão do Windows, envia mensagens ICMP do tipo Echo Request e aguarda respostas ICMP do tipo Echo Reply? Escolher uma...
    27927 Palavras 112 Páginas
  • Oficina de informática ii c/ resposta
    é chamado de: Escolher uma resposta. a. Adware b. Cookie c. Vírus d. Worm (CORRETA) Correto Question 2 Notas: 1 Analise as seguintes afirmações relativas à representação do modelo hierárquico de sistemas de armazenamento através de uma pirâmide: l. O custo de armazenamento por...
    667 Palavras 3 Páginas
  • hahaha
    usuário é chamado de: Escolher uma resposta. a. Adware b. Cookie c. Vírus d. Worm(CORRETA) Correto Question 2 Notas: 1 Analise as seguintes afirmações relativas à representação do modelo hierárquico de sistemas de armazenamento através de uma pirâmide: l. O custode armazenamento por...
    306 Palavras 2 Páginas
  • Informatica ii
    No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)? Escolher uma resposta. a. 20 b. 28 c. 31 correto d. 26 Notas...
    661 Palavras 3 Páginas
  • Informatica
    Escolher uma resposta. a. Worm b. Vírus c. Adware d. Cookie . . Question 3 Notas: 1 Em um ambiente de redes de computadores, muitas vezes é necessário verificar se um computador está ativo na rede, a partir de outro computador...
    651 Palavras 3 Páginas
  • trabalho
    2, 4, 1, 3 b. 2, 1, 4, 3 c. 4, 2, 3, 1 d. 4, 1, 3, 2 Question 2 Notas: 1 No Microsoft Excel, que função matemática retorna a parte inteira de um número, removendo sua parte fracionária? Escolher uma resposta. a. pi b. radianos c. soma d. truncar Question 3 Notas: 1 ...
    594 Palavras 3 Páginas
  • Oficina de informática ii
    determinando momento pressionou simultaneamente as teclas e T. O acionamento simultâneo dessas teclas corresponde à execução de um atalho de teclado com o seguinte objetivo: Escolher uma resposta. a. formatar o texto em duas colunas. b. visualizar na tela o texto a ser impresso. c. selecionar todo...
    883 Palavras 4 Páginas
  • Eu sou foda
    Tentativa 3 .Aulas: Leitura Fundamental Caderno de Atividades Caderno de Atividades (PDF) Vídeo Aulas Vídeo Aula 3 Vídeo Aula 4 Vídeo Aula 5 Vídeo Aula 6 Avaliação Atividade Avaliativa CertificadoOficina de Informática II Atividade Avaliativa Atividade Avaliativa - Tentativa 3 Question...
    834 Palavras 4 Páginas
  • AVA INFORMATICA II
    Notas: 1 No Excel, pode-se copiar o conteúdo de uma célula ou faixa de células de um local para outro. No caso de fórmulas, a célula que está sendo copiada será automaticamente refeita, de forma que os endereços fiquem de acordo com a célula posicionada. Para que a célula referenciada na fórmula que foi...
    620 Palavras 3 Páginas
  • Oficina de informática ii - respostas
    computacional entende e processa qualquer tipo de dado formatado em qualquer tipo de sistema. Correto Notas relativas a este envio: 1/1. Question 3 Notas: 1 Com relação à memória do tipo RAM estática, é correto afirmar: Escolher uma resposta. a. É permanente, ou seja, não volátil. b. É uma...
    750 Palavras 3 Páginas
  • Oficina de informática ii anhanguera
    programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)? Escolher uma resposta. a. 31 b. 26 c. 28 d. 20 Question 3 Notas: 1 ...
    651 Palavras 3 Páginas
  • Informatica 2
    arquivos no formato mp3 e que são conectados ao computador via porta USB. d. Quando um usuário deseja realizar uma única gravação de um determinado conteúdo em um CD, a mídia mais indicada é um disco CD-RW, por ser mais barato que o CD-R e mais indicado para este propósito. Correto Notas relativas a...
    769 Palavras 4 Páginas
  • Respostas da oficina de informatica ii
    | |[pic] |b. iptable. | | |[pic] |c. locate. [pic] | | |[pic] |d. ping. | | Errado Notas relativas a este envio: 0/1. Question 3 Notas: 1 O elemento que se localiza no topo da pirâmide que representa a hierarquia entre os dispositivos de armazenamento é(são): Escolher uma resposta...
    682 Palavras 3 Páginas
  • Trabalho do execel
    FIXAÇÃO - EXCEL Site: www.prof-helderleite5.webnode.com Aluno (1): Aluno (2): 1. O Microsoft Excel é um(a): a. Browser. b. Planilha. c. Editor de textos. d. Sistema operacional. e. Banco de dados. 2. É possível inserir a data e hora atual em uma célula no t Excel...
    4449 Palavras 18 Páginas
  • fisio
    computacional, controlando as operações realizadas pelas unidades funcionais. II- A memória principal, composta de unidades de acesso denominadas células, é o local onde são armazenadas as instruções e os dados. III- Os registradores são dispositivos com a função de armazenar dados temporariamente...
    310 Palavras 2 Páginas
  • Oficina de informatica ii respostas
    Question4 Notas: 1 No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)? Escolher uma resposta. a. 26 b. 20 c. 28 (d). 31...
    684 Palavras 3 Páginas
  • Oficina de Informática II
    aguarda respostas ICMP do tipo Echo Reply? a. neticmp b. ping c. route d. nbstat Resposta Certa: Letra B. ping Question3 No Editor de Textos Microsoft Word, os arquivos com extensão .dot são utilizados especificamente para: Pode-se afirmar que a força de tração no fio que liga os dois corpos tem...
    746 Palavras 3 Páginas
  • Tecnologia
    programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)? Escolher uma resposta. a. 20 b. 26 c. 28 d. 31 Question 3 Notas: 1 ...
    719 Palavras 3 Páginas
  • Oficina informática ii
    2 Notas: 1 No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)? Escolher uma resposta. a. 28 b. 20 c. 26 d. 31 x ...
    704 Palavras 3 Páginas
  • Exercícios de fixação - excel
    EXERCÍCIOS DE FIXAÇÃO - EXCEL 1. O Microsoft Excel é um(a): a. Browser. b. Planilha. c. Editor de textos. d. Sistema operacional. e. Banco de dados. 2. É possível inserir a data e hora atual em uma célula no Microsoft Excel 2003 selecionando uma célula e pressionando ...
    4467 Palavras 18 Páginas