Trabalhos

Páginas: 6 (1289 palavras) Publicado: 25 de março de 2011
Um determinado Funcionário pesquisou dados, pela Internet, referentes aos saldos de contas negativas em três bancos diferentes em uma determinada região do país durante três anos consecutivos e construiu a planilha mostrada abaixo utilizando o Microsoft Excel.

1) Acerca dos recursos do programa Microsoft Excel, julgue os seguintes itens:
a) Para calcular o total de saldos em 2006, e colocar oresultado na célula D7, é correto realizar a seguinte seqüência de ações: Clicar na referida célula, clicar em [pic] e finalmente pressionar ENTER . Errado

b) O título “SALDOS NEGATIVOS” pode ter sido disposto no centro das células B2, C2, D2 e E2, como mostrado na figura acima através do uso da ferramenta [pic].

certo

c) Para calcular a média de saldos do Banco Itaú nos três anos ecolocar o resultado na célula F5, é correto clicar em F5, digitar =média(c5:e5) e pressionar ENTER . O resultado apresentado na célula em questão será 60. Certo

d) Se o usuário clicar na célula D5 e pressionar [pic], o valor desta célula passará a ser apresentado como 50%. ERRADO

e) É correto afirmar que aparecerá, na Barra de Status do programa, o valor 1150, se o usuário clicar na célula D4e, mantendo o botão esquerdo do mouse pressionado, posicionar o ponteiro do mouse sobre a célula D6 e liberar o botão esquerdo do mouse. Certo

2)-Considere a planilha do Excel parcialmente visualizada a seguir:

[pic]

Qual será o resultado da fórmula =A1+A2/B1*B2?
A) 14
B) 1,5
C) 6,5
D) 6
E) 8

Obs: na Matemática quando não á () nafunção primeiro agente resolve a multiplicação, dpois a divisão...

3) - No Microsoft Excel, versão em Português, para limpar o conteúdo de uma célula, bem como sua formatação e comentários, você deve:
a) usar a tecla Del;
b) digitar sobre o conteúdo existente;
c) escolher a opção Limpar, Tudo do menu Editar;
d) escolher a opção Limpar, Conteúdo do menu Editar;
e) usar a tecla F2 e então apagar oconteúdo da célula.

Para responder às questões 4 e 5, considere a planilha do Excel:
[pic]

4) - Para obter a média aritmética dos valores contidos na linha 1, pode ser utilizada a fórmula:
A) =A1+B1+C1/3
B) =soma(A1..C1)/3
C) =média(A1-C1)
D) =A1;B1;C1/3
E) =A1/3+B1/3+C1/3
5) - Caso a fórmula =A2+B2*C2 seja digitada na célula A4, o resultado mostrado será :
A) 41
B) 19
C) 81
D) 18E) 21

6) - Analise as seguintes afirmações referentes ao Excel.

I- Para calcular a média de dados contidos nas células B3, C3 e D3, pode-se utilizar uma das duas
fórmulas: =média(B3:D3) ou =(B3+C3+D3)/3.
II- O uso de fórmulas e funções pode ser feito por meio da Barra de fórmulas ou o do botão Colar
função.
III- As três maneiras utilizadas para efetuar uma soma são por meio da funçãoSOMA, do operador
+, e do botão AutoSoma.
IV- O resultado da fórmula =B2+C2*2, onde B2=16, C2=8, é igual a 80.

São verdadeiras as afirmações:
a) I, II e III b) I, II e IV c) I, III e IV d) II, III e IV e) I, II, III e IV

7) - Considere as ações abaixo.
I- selecionar o trecho desejado;
II- abrir o menu Editar;
III- clicar em Copiar;
IV- clicar em Colar;
V- clicar uma célula;
VI-clicar no documento.

A seqüência de ações executadas nos dois aplicativos para a importação de dados de uma
planilha Excel para uma tabela em um documento Word é:
a) I, II, III, IV e V
b) IV, V, IV, III e II
c) I, II, III, VI, II e IV
d) V, I, II, III, VI e IV
e) I, IV, V, IV, III e II

8)- Qual das alternativas é a função para calcular a raiz quadrada de um número da célula B2?
a)=RAIZ(B2).
b) =RAIZ.
c) =SOMA(B2)/2.
d) RAIZ(B2)

9)- Quando eu tenho esta fórmula: =A1^A2, qual operação está sendo realizada?
a) Potenciação.
b) Subtração.
c) Multiplicação.
d) Divisão.
10) Avalie os valores das seguintes células: A1=3, A2=4, A3=2, A4=2, os resultados das
funções =MÁXIMO(A1:A4) e =SOMA(A1;A4) são, respectivamente:
a) 4 e 11
b) 4 e 3
c) 4 e...
Ler documento completo

Por favor, assinar para o acesso.

Estes textos também podem ser interessantes

  • TRABALHO DE TRABALHO
  • Trabalho de Trabalho
  • trabalho para trabalho
  • trabalho de trabalho
  • Trabalho é trabalho
  • Trabalhos de trabalhos
  • TRABALHOS E MAIS TRABALHOS
  • Trabalho Trabalho

Seja um membro do Trabalhos Feitos

CADASTRE-SE AGORA!