Oficina informatica anhanguera

Disponível somente no TrabalhosFeitos
  • Páginas : 2 (468 palavras )
  • Download(s) : 0
  • Publicado : 27 de novembro de 2012
Ler documento completo
Amostra do texto
A BIOS fica A armazenado em que dispositivo de um computador?
Escolher uma resposta.
| a. Processador | |
| b. Unidade Ótica | |
| c. Memória CACHE | |
| d. Memória RAM | |
|e. Memória ROM | |
LETRA E Correto


Notas: 1
“No excel, pode-se selecionar todas as linhas da coluna valor conforme exemplo abaixo e clicar no campo ___________ para obter o Total”.Assinale a alternativa que completa corretamente a frase anterior:

Escolher uma resposta.
| a. AutoSoma. | |
| b. Estilo de Porcentagem. | |
| c. Classificação Crescente. | |
| d.Pincel. | |
Correto LETRA A


Na seguinte especificação de um computador - AMD Athlon XP 2 GHertz, 512 MB, HD de 80 GB, Cache 512 K – é correto afirmar que:
Escolher uma resposta.
| a. 512 MBrefere-se à memória RAM. | |
| b. AMD Athlon XP refere-se ao clock. | |
| c. HD de 80 GB refere-se ao processador. | |
| d. 2 GHertz refere-se à BIOS. | |
Correto LETRA A


Em umaplanilha no Excel foram inseridas as fórmulas: =SE(C3-C5>13;"GÁS";"ÁLCOOL") em C7 e =MULT(C2;C5) em E7. Se o conteúdo das células C2 é 2 e C5 é 5, para que seja mostrado "GÁS" em C7, o menor valorpositivo que a célula C3 poderá conter e o valor mostrado na célula E7 são, respectivamente:
Escolher uma resposta.
| a. 17 e 190. | |
| b. 18 e 10. | |
| c. 19 e 10. | |
| d. 18 e190. | |
Correto LETRA B


Ao se digitar o número 2 na célula A1, mas o que é apresentado pelo Excel é o valor 2,00E+00, significa que a célula está configurada com a seguinte formatação denúmero:
Escolher uma resposta.
| a. Moeda com 2 casas decimais. | |
| b. Geral. | |
| c. Número com 2 casas decimais. | |
| d. Científico com 2 casas decimais. | |
Correto LETRA DNotas: 1
Os componentes de um computador podem ser agrupados em três sistemas básicos: processador (Unidade Central de Processamento), memória principal e dispositivos de entrada e saída....
tracking img