1
Notas: 1
O comando que permite visualizar as configurações de rede nos sistemas operacionais Windows 98 e XP, respectivamente, são:
Escolher uma resposta.
a. ipconfig e ipconfig x
b. winconfig e ipcfg
c. winipcfg e ipconfig
d. ipconfig e winipcfg
Correto
Notas relativas a este envio: 1/1.

Question 2
Notas: 1
No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)?
Escolher uma resposta.
a. 28
b. 20
c. 26
d. 31 x
Correto
Notas relativas a esteenvio: 1/1.

Question 3
Notas: 1
“No excel, pode-se selecionar todas as linhas da coluna valor conforme exemplo abaixo e clicar no campo ___________ para obter o Total”. Assinale a alternativa que completa corretamente a frase anterior:

Escolher uma resposta.
a. Classificação Crescente.
b. Pincel.
c. AutoSoma. x
d. Estilo de Porcentagem.
Correto
Notas relativas a este envio: 1/1.

Question 4
Notas: 1
Alguns periféricos do computador são utilizados especificamente para permitir interação do usuário com a máquina; outros, são utilizados como meios de armazenamento, e há ainda, aqueles que podem ser utilizados para comunicação comdispositivos remotos. Dentre os dispositivos que servem para interação do usuário com a máquina, podemos citar:
Escolher uma resposta.
a. discos ópticos, plotters.
b. leitora de barras, scanner. x
c. discos magnéticos, impressoras.
d. dvd, modem.
Correto
Notas relativas a este envio: 1/1.

Question 5
Notas: 1
No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora, copie o conteúdo da célula A4 e cole-o na célula B4. O conteúdo que aparecerá na célula B4 será:
Escolher uma resposta.
a. 60
b. 90
c. 50 x
d. [continua]

Ler trabalho completo

Citar Este Trabalho

APA

(2012, 06). Oficina informática ii. TrabalhosFeitos.com. Retirado 06, 2012, de http://www.trabalhosfeitos.com/ensaios/Oficina-Inform%C3%A1tica-Ii/259538.html

MLA

"Oficina informática ii" TrabalhosFeitos.com. 06 2012. 2012. 06 2012 <http://www.trabalhosfeitos.com/ensaios/Oficina-Inform%C3%A1tica-Ii/259538.html>.

MLA 7

"Oficina informática ii." TrabalhosFeitos.com. TrabalhosFeitos.com, 06 2012. Web. 06 2012. <http://www.trabalhosfeitos.com/ensaios/Oficina-Inform%C3%A1tica-Ii/259538.html>.

CHICAGO

"Oficina informática ii." TrabalhosFeitos.com. 06, 2012. Acessado 06, 2012. http://www.trabalhosfeitos.com/ensaios/Oficina-Inform%C3%A1tica-Ii/259538.html.