Notas: 1
Qual a função do parâmetro -n na execução do comando ping?
Escolher uma resposta.

a. Especificar o tempo limite em milisegundos para cada resposta.

(b). Especificar o número derequisições a serem enviadas pelo comando.

c. Especificar o disparo de requisições até ser interrompido.

d. Especificar o tamanho do pacote.
Correto
Notas relativas a este envio: 1/1.Question2
Notas: 1
Um programa malicioso, capaz de se copiar para outros computadores, de forma automática, sem intervenção do usuário é chamado de:
Escolher uma resposta.

a. Cookie

(b).Worm

c. Adware

d. Vírus
Correto
Notas relativas a este envio: 1/1.
Question3
Notas: 1
A opção que possibilita inserir ou editar cabeçalhos e rodapés em um documento feito no Wordencontra-se no menu
Escolher uma resposta.

a. Ferramentas.

b. Editar.

c. Arquivo.

(d). Exibir.
Correto
Notas relativas a este envio: 1/1.
Question4
Notas: 1
No programa MicrosoftExcel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)?Escolher uma resposta.

a. 26

b. 20

c. 28

(d). 31
Correto
Notas relativas a este envio: 1/1.
Question5
Notas: 1
No Excel, a seqüência de ações necessárias para inserir umafórmula é:
Escolher uma resposta.

(a). clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter.

b. clicar na célula, inserir a fórmula e pressionar Enter.c. clicar na célula, inserir a fórmula entre parênteses e pressionar Enter.

d. clicar na célula, digitar uma barra (/), inserir a fórmula e pressionar Enter.
Correto
Notas relativas a esteenvio: 1/1.
Question6
Notas: 1
No Microsoft Excel, considere as seguintes células preenchidas: A2=20, A3=20, B2=30, B3=60. Considere a seguinte fórmula: =A2+$A$3 que foi escrita na célula A4. Agora,... [continua]

Ler trabalho completo

Citar Este Trabalho

APA

(2012, 07). Oficina de informatica ii respostas. TrabalhosFeitos.com. Retirado 07, 2012, de http://www.trabalhosfeitos.com/ensaios/Oficina-De-Informatica-Ii-Respostas/300272.html

MLA

"Oficina de informatica ii respostas" TrabalhosFeitos.com. 07 2012. 2012. 07 2012 <http://www.trabalhosfeitos.com/ensaios/Oficina-De-Informatica-Ii-Respostas/300272.html>.

MLA 7

"Oficina de informatica ii respostas." TrabalhosFeitos.com. TrabalhosFeitos.com, 07 2012. Web. 07 2012. <http://www.trabalhosfeitos.com/ensaios/Oficina-De-Informatica-Ii-Respostas/300272.html>.

CHICAGO

"Oficina de informatica ii respostas." TrabalhosFeitos.com. 07, 2012. Acessado 07, 2012. http://www.trabalhosfeitos.com/ensaios/Oficina-De-Informatica-Ii-Respostas/300272.html.