Oficina de informática ii anhanguera

1
Notas: 1
Indique abaixo qual das alternativas não é considerada unidade de entrada ou saída de um computador:
Escolher uma resposta.
a. Memória RAM
b. Monitor
c. Mouse
d. TecladoQuestion 2
Notas: 1
No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valor resultaria na célula B4 seesta contivesse a fórmula =SOMA(A1:B2;B3)?
Escolher uma resposta.
a. 31
b. 26
c. 28
d. 20
Question 3
Notas: 1
No Excel, a seqüência de ações necessárias para inserir uma fórmulaé:
Escolher uma resposta.
a. clicar na célula, inserir a fórmula e pressionar Enter.
b. clicar na célula, inserir a fórmula entre parênteses e pressionar Enter.
c. clicar na célula, digitaruma barra (/), inserir a fórmula e pressionar Enter.
d. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter.
Question 4
Notas: 1
Em uma planilha no Excelforam inseridas as fórmulas: =SE(C3-C5>13;"GÁS";"ÁLCOOL") em C7 e =MULT(C2;C5) em E7. Se o conteúdo das células C2 é 2 e C5 é 5, para que seja mostrado "GÁS" em C7, o menor valor positivo que a célula C3poderá conter e o valor mostrado na célula E7 são, respectivamente:
Escolher uma resposta.
a. 19 e 10.
b. 18 e 190.
c. 18 e 10.
d. 17 e 190.
Question 5
Notas: 1
Na seguinteespecificação de um computador - AMD Athlon XP 2 GHertz, 512 MB, HD de 80 GB, Cache 512 K – é correto afirmar que:
Escolher uma resposta.
a. 512 MB refere-se à memória RAM.
b. 2 GHertz refere-se àBIOS.
c. AMD Athlon XP refere-se ao clock.
d. HD de 80 GB refere-se ao processador.
Question 6
Notas: 1
Assinale a alternativa que associa corretamente a coluna da esquerda com a da direita,de acordo com o resultado apresentado pelas funções matemáticas do Excel.

Escolher uma resposta.
a. I (n), II (k), III (l), IV (o), V (m).
b. I (m), II (o), III (l), IV (k), V (n)....
tracking img