Modelo de contrato social

Disponível somente no TrabalhosFeitos
  • Páginas : 3 (609 palavras )
  • Download(s) : 0
  • Publicado : 24 de outubro de 2011
Ler documento completo
Amostra do texto
Avaliação realizada dia 24/10/2011 às 23:57:25
Aproveitamento:70 %


Atividade 06 - Objetiva
Data limite de entrega: 24/10/11
Valor: 1,0 ponto

Com base na tabela abaixo, analise asquestões que se seguem e marque a alternativa correta.



1. Valor da comissão do André (Célula E5) - Multiplicar o valor da venda pelo percentual de comissão. No Excel, a fórmula utilizada paracalcular é:
Alternativa Opção
a) =SOMA(E5:E11)

b) =D5*$C$1
X
c) =D5*B1

d) =C$2+E5

e) =D5xC1



2. Salário final do Eustáquio (Célula F6) - Soma dosalário fixo e comissão para o funcionário. No Excel, a fórmula utilizada para calcular é:

Alternativa Opção
a) =SOMA(C$2;E6)

b) =SOMA(C$2:E6)
X
c) =SOMA(F5:F11)

d)=SOMA(C$2:F6)

e) =SOMA(C$2;F6)



3. As fórmulas =SOMA(D5:D11), =SOMA(E5:E11) e =SOMA(F5:F11), utilizada na planilha, correspondem respectivamente à:

Alternativa Opção
a) Soma dasvendas efetuadas, Soma dos salários finais e Soma das comissões pagas.

b) Soma das comissões pagas, Soma dos salários finais e Soma das vendas efetuadas.

c) Soma das vendas efetuadas, Somadas comissões pagas e Soma dos salários finais.
X
d) Soma dos salários finais, Soma das comissões pagas e Soma das vendas efetuadas.

e) Soma dos salários finais, Soma das vendas efetuadase Soma das comissões pagas.




4. Vendas realizadas (Célula B16) – Soma das vendas realizadas por todos os funcionários com cargo Júnior. No Excel, a fórmula utilizada para calcular é:Alternativa Opção
a) =SOMA(B5:B11;A17;D5:D11)

b) =SOMASE(B5:B11;“Júnior ou Trainee”;D5:D11)

c) =SOMA(B5:B11)

d) =SOMASE(B5:B11;"Júnior";D5:D11)
X
e) =SOMA(D5:D11)5. Maior Venda efetuada (Célula B20) – Maior valor de venda apresentado na planilha. No Excel, a fórmula utilizada para calcular é:

Alternativa Opção
a) =MÁXIM(D5;D11)

b)...
tracking img