Matematica financeira

Disponível somente no TrabalhosFeitos
  • Páginas : 4 (828 palavras )
  • Download(s) : 0
  • Publicado : 21 de novembro de 2012
Ler documento completo
Amostra do texto
ETAPA 3
Aula-tema: Amortização de empréstimos. Equivalência de capitais a juros compostos.

Esta atividade é importante para que você desenvolva conhecimentos para a elaboração de planilhaseletrônicas da evolução financeira de contratos de financiamento, com base nos sistemas de amortização oferecidos pelas instituições financeiras: SAC, SACRE e PRICE. Para realizá-la, devem ser seguidos ospassos descritos.

Obs: A ordem dos Passos será alterada, sendo: Tabela Sac (Passo 1), tabela Price (passo 3) e Tabela Sacre (Passo 2). Para o cálculo da prestação da amortização da tabela Sacre énecessário à resolução das primeiras respectivas.

Passo 1
Sistema de Amortização Constante – Tabela SAC

A sigla SAC significa Sistema de Amortização Constante. A cada mês, a parcela corresponde àamortização acrescida dos juros aplicados sobre o saldo devedor:

Prestação (variável) = [amortização (fixa) + juros Sobre Saldo Devedor (variável)]
No decorrer do tempo, as parcelas geradaspelo sistema SAC vão diminuindo. Esse sistema de amortização é mais interessante para quem empresta dinheiro, pois a amortização ocorre mais rapidamente. Para calcular o valor da amortização bastadividir o valor financiado pelo número de meses.

Vamos construir o Sistema a SAC na Planilha do Excel segundo os dados hipotéticos indicados na Etapa 1, Passo2:
Valor presente (PV) | 120.000,00 |Número de períodos (n) | 18 |
Taxa de Juros (I) | 1,25% |

1º passo: Cálculo da Amortização (fixa)
Amortização = PV/n
120.000,00/18 = 6.666,67
Inserir na Célula:
A2 a palavra Valor presente (PV)B2 o valor de 120.000,00 (valor inicial do Financiamento)
A3 a palavra Número de Períodos (n)
B3 o valor 18 (valor das quantidades de parcelas)
A4 a palavra I
B4 o valor 1,25% (valor da taxaao mês)
A5 a palavra Amortização
B5 a Fórmula =SOMA(B2/B3)
Fórmula do Juro: =SOMA($B$4*B8) Saldo Devedor x i
Fórmula da Amortização: =SOMA(B5) Valor Presente/n
Fórmula da...
tracking img