1.O elemento que se localiza no topo da pirâmide que representa a hierarquia entre os dispositivos de armazenamento é(são):
Escolher uma resposta.
a. memória principal.
b. memória cache.c. registros internos ao processador. XXXXX
d. unidade de fita magnética.
Correto
Notas relativas a este envio: 1/1.
Question 2
Notas: 1

2.No Excel, a seqüência de ações necessárias parainserir uma fórmula é:
Escolher uma resposta.
a. clicar na célula, inserir a fórmula entre parênteses e pressionar Enter.
b. clicar na célula, digitar uma barra (/), inserir a fórmula epressionar Enter.
c. clicar na célula, inserir a fórmula e pressionar Enter.
d. clicar na célula, digitar um sinal de igual (=), inserir a fórmula e pressionar Enter. XXXXXX
Correto
Notas relativasa este envio: 1/1.
Question 3
Notas: 1
3.No programa Microsoft Excel, sejam os seguintes valores contidos nas células A1=4, A2=5, A3=3; B1=6, B2=9; B3=7 e as demais células vazias. Que valorresultaria na célula B4 se esta contivesse a fórmula =SOMA(A1:B2;B3)?
Escolher uma resposta.
a. 20
b. 28
c. 26
d. 31 XXXXXX
Correto
Notas relativas a este envio: 1/1.
Question 4
Notas:1
4. Assinale a alternativa que associa corretamente a coluna da esquerda com a da direita, de acordo com o resultado apresentado pelas funções matemáticas do Excel.

Escolher uma resposta.
a.I (k), II (l), III (m), IV (n), V (o).
b. I (n), II (k), III (l), IV (o), V (m).
c. I (m), II (o), III (l), IV (k), V (n). XXXXXX
d. I (m), II (k), III (n), IV (l), V (o).
CorretoNotas relativas a este envio: 1/1.
Question 5
Notas: 1
5.Um byte contem quantos bits?
Escolher uma resposta.
a. 24
b. 16
c. 32
d. 8 XXXXXX
Correto
Notas relativas a este envio: 1/1.Question 6
Notas: 1
6.A opção que possibilita inserir ou editar cabeçalhos e rodapés em um documento feito no Word encontra-se no menu
Escolher uma resposta.
a. Editar.
b. Exibir.
c.... [continua]

Ler trabalho completo

Citar Este Trabalho

APA

(2012, 10). Informatica ii resposta com x. TrabalhosFeitos.com. Retirado 10, 2012, de http://www.trabalhosfeitos.com/ensaios/Informatica-Ii-Resposta-Com-x/432153.html

MLA

"Informatica ii resposta com x" TrabalhosFeitos.com. 10 2012. 2012. 10 2012 <http://www.trabalhosfeitos.com/ensaios/Informatica-Ii-Resposta-Com-x/432153.html>.

MLA 7

"Informatica ii resposta com x." TrabalhosFeitos.com. TrabalhosFeitos.com, 10 2012. Web. 10 2012. <http://www.trabalhosfeitos.com/ensaios/Informatica-Ii-Resposta-Com-x/432153.html>.

CHICAGO

"Informatica ii resposta com x." TrabalhosFeitos.com. 10, 2012. Acessado 10, 2012. http://www.trabalhosfeitos.com/ensaios/Informatica-Ii-Resposta-Com-x/432153.html.