Ao se digitar o número 2 na célula A1, mas o que é apresentado pelo Excel é o valor 2,00E+00, significa que a célula está configurada com a seguinte formatação de número:
Escolher uma resposta. a.Moeda com 2 casas decimais.
b. Número com 2 casas decimais.
c. Científico com 2 casas decimais.
d. Geral.
..Question 5
Notas: 1 Athlon, Celeron e Duron são nomes utilizadospara identificar:
Escolher uma resposta. a. placas de vídeo
b. monitores
c. discos rígidos
d. processadores
..Question 6
Notas: 1 Qual a finalidade do parâmetro –k nautilização do comando PING?
Escolher uma resposta. a. Ativar o sinalizador de não-fragmentação no pacote.
b. Restringir a rota de origens.
c. Enviar o tamanho do buffer.
d. Definir o tipode serviço.
..Question 7
Notas: 1 Na seguinte especificação de um computador - AMD Athlon XP 2 GHertz, 512 MB, HD de 80 GB, Cache 512 K – é correto afirmar que:
Escolher uma resposta. a. HD de80 GB refere-se ao processador.
b. 2 GHertz refere-se à BIOS.
c. AMD Athlon XP refere-se ao clock.
d. 512 MB refere-se à memória RAM.
..Question 8
Notas: 1 Na primeira colunada tabela abaixo, são listados componentes de um computador, e na segunda coluna, a função de cada um desses componentes. Correlacione as colunas:

A sequência CORRETA de números entre parênteses,de cima para baixo, é:
Escolher uma resposta. a. 2, 1, 4, 3
b. 4, 1, 3, 2
c. 2, 4, 1, 3
d. 4, 2, 3, 1
..Question 9
Notas: 1 Em uma planilha no Excel foram inseridas asfórmulas: =SE(C3-C5>13;"GÁS";"ÁLCOOL") em C7 e =MULT(C2;C5) em E7. Se o conteúdo das células C2 é 2 e C5 é 5, para que seja mostrado "GÁS" em C7, o menor valor positivo que a célula C3 poderá conter e ovalor mostrado na célula E7 são, respectivamente:
Escolher uma resposta. a. 18 e 10.
b. 18 e 190.
c. 17 e 190.
d. 19 e 10.
..Question 10
Notas: 1 Indique abaixo qual das... [continua]

Ler trabalho completo

Citar Este Trabalho

APA

(2012, 09). Informática ii. TrabalhosFeitos.com. Retirado 09, 2012, de http://www.trabalhosfeitos.com/ensaios/Inform%C3%A1tica-Ii/391194.html

MLA

"Informática ii" TrabalhosFeitos.com. 09 2012. 2012. 09 2012 <http://www.trabalhosfeitos.com/ensaios/Inform%C3%A1tica-Ii/391194.html>.

MLA 7

"Informática ii." TrabalhosFeitos.com. TrabalhosFeitos.com, 09 2012. Web. 09 2012. <http://www.trabalhosfeitos.com/ensaios/Inform%C3%A1tica-Ii/391194.html>.

CHICAGO

"Informática ii." TrabalhosFeitos.com. 09, 2012. Acessado 09, 2012. http://www.trabalhosfeitos.com/ensaios/Inform%C3%A1tica-Ii/391194.html.