Aps engenharia basico - iueso

Disponível somente no TrabalhosFeitos
  • Páginas : 10 (2382 palavras )
  • Download(s) : 0
  • Publicado : 25 de novembro de 2011
Ler documento completo
Amostra do texto
A)
226.gif
B)
227.gif
C)

D)
229.gif
E)
230.gif

2 -

A) x=1 e y=4

B) x=2 e y=3

C) x=4 e y=1

D) x=6 e y=-1

E) x=-1 e y=-4

3- Uma pequena fábrica de móveis produz 3 tipos de armários. Cada um desses armários passa por 3 setores: serralheria, montagem e acabamento. O setor de serralheria trabalha 17 horas por semana; o setor de montagem trabalha 37 horas porsemana e o setor de acabamento trabalha 25 horas por semana . O armário tipo A precisa de 1hora no setor de serralheria , 2 horas no setor de montagem e 2 horas no setor de acabamento. O armário tipo B precisa de 2 horas no setor de serralheria, 5 horas no setor de montagem e 3 horas no setor de acabamento. O armário tipo C precisa de 3 horas no setor de serralheria, 6 horas no setor de montagem e 3horas no acabamento. Quantos armários de cada tipo a fábrica é capaz de produzir semanalmente?

A) 4 armários tipo A, 5 armários tipo B e 1 armário tipo C.

B) 5 armários tipo A, 3 armários tipo B e2 armários tipo C.

C)7 armários tipo A, 2 armários tipo B e 2 armários tipo C.

D)2 armários tipo A, 6 armários tipo B e 3 armários tipo C.

E) 1 armário tipo A, 5 armários tipo B e 4 armáriostipo C

4 -

A) 40

B) 23

C) 39

D) 24

E) 41

5- O custo total C(x) em reais, para se fabricar x unidades de certo produto é dado pela função C(x)=x3-6x2+10x+200. Qual o custo total, em reais, de fabricação de 5 unidades deste produto?

A) 225

B) 10.275

C) 500

D) 250

E) 300

6 -

A) V(t)=-50.t

B) V(t)=-50.t+1000

C) V(t)=50.t-1000

D) V(t)=-t+1000

E)V(t)=-50.t+20

7- Suponha que uma partícula possua a equação da velocidade (m/s) em função do tempo (em segundos) dada por v(t)=-t2+7t. Qual é a velocidade máxima obtida pela partícula?

A) 10 m/s.

B) 12,25 m/s.

C) 3,5 m/s.

D) 25,5 m/s.

E) 18,75 m/s.

8 - Suponha que uma partícula possua a equação da velocidade (m/s) em função do tempo (em segundos) dada por v(t)=-t2+7t. Em queinstante a partícula atinge velocidade máxima?

A) 12,25 s.

B) 10 s.

C) 15 s.

D) 3,5 s.

E) 7,5 s.

9-

A) 24 m

B) 20 m

C) 32 m

D) 14 m

E) 30 m

10- Suponha que uma partícula possua a equação da velocidade em função do tempo dada por v(t)=-t2+7t (m/s). Representando a equação graficamente obtemos:

A)

B)

C)

D)

E)


Tópicos de Informática

1- A"fórmula" a ser escrita na célula B2 de uma planilha eletrônica para que na mesma seja exibido o resultado da expressão numérica 2.cos(π/3)+ln5-sen(π/4) é:

A) B2=2*cos(PI()/3)+ln(5)-sen(PI()/4)

B) B2=2cos(PI()/3)+ln(5)-sen(PI()/4)

C) B2=2*cosPI()/3+ln5-senPI()/4

D) B2=2*cos(PI(3))+ln(5)-sen(PI(4))

E) B2=2*cos(PI/3+ln5-senPI/4)

2- A fórmula que deve ser inserida na célula B31indicada na trecho de planilha eletrônica ilustrada a seguir, depois de ter sido atribuído valor à célula B29, é:

A) =SE(B29>=0;"Não há raiz real de número negativo";RAIZ(B29))

B) =SE(B31<0;"Não há raiz real de número negativo";RAIZ(B31))

C) =SE(B29>0;"Não há raiz real de número negativo";RAIZ(B29))

D) =SE(B29<0;"Não há raiz real de número negativo";RAIZ(B29))

E)=SE(B29<0;"Não há raiz real de número negativo";RAIZQUADRADA(B29))

3- A fórmula que deve ser inserida na célula B31 indicada na trecho de planilha eletrônica ilustrada a seguir, depois de ter sido atribuído valor à célula B29, é:

A) =SE(B29>=0;"Não há raiz real de número negativo";RAIZ(B29))

B) =SE(B31<0;"Não há raiz real de número negativo";RAIZ(B31))

C) =SE(B29>0;"Não há raiz real denúmero negativo";RAIZ(B29))

D) =SE(B29<0;"Não há raiz real de número negativo";RAIZ(B29))

E) =SE(B29<0;"Não há raiz real de número negativo";RAIZQUADRADA(B29))

4 - Considere a seguinte fórmula aplicada à célula C7 de uma planilha executada em Excel: =B7^7+B7.Copiando e colando essa fórmula em todas as células Ci da coluna C, desde que estejam atribuídos valores numéricos às...
tracking img