Aplicativos

Disponível somente no TrabalhosFeitos
  • Páginas : 2 (252 palavras )
  • Download(s) : 0
  • Publicado : 5 de julho de 2012
Ler documento completo
Amostra do texto
EXERCÍCIOS DA 2ª SEMANA





Exercício Nº 01


1 - Elaborar a planilha abaixo, e depois, elaborar um gráfico de colunas, como mostrado abaixo:


Aumentar a largura das colunas a seucritério, quando necessário;


Formatar os números com o símbolo monetário (R$), quando necessário;


[pic]

FÓRMULAS:

Total (R$): Venda (R$) * Estoque
=D10*B10
Custo (Dólar):Custo (R$) / Valor do Dólar do Dia. (Usar referência)
=C10/$B$5
Venda (Dólar): Custo (Dólar) * (1 + Porcentagem de Lucro). (Usar referência)
=(F10)*(1+$B$4)
Total (Dólar):Venda (Dólar) * Estoque.
=G10*B10
Totais: somar os totais de todas as colunas. Siga este exemplo para calcular as outras colunas.
=SOMA(C10:C20)

GRÁFICO
• Fazer ográfico utilizando-se apenas as seguintes colunas: (Gráfico de colunas)
Produto, Custo (Reais), Venda (Reais), Custo (Dólar) e Venda (Dólar);
• Selecionar o gráfico de Linhas – Linhas 3D;
•Sequências em Colunas;
• Preencher os títulos do gráfico como quiser;
• Legenda à Direita;
• Criar o gráfico como nova planilha.


Salvar em Meus documentos com o nome Relação de preços (POSTAR NOAMBIENTE)








Exercício Nº 02





Trabalhando com Soma SE


1 – Encontre a soma dos salários e das comissões seguindo as regras abaixo: Salve como Pagto.





[pic]EXERCÍCIO Nº 3


2 – Determine a soma das vendas de acordo com o que se pede. Salve como Vendas.

|Vendedor |Vendas| |Somar valores 600 |  |
|Marcos |720 | || |  |
|Marcos |150 | |Somar os dois Resultados |  |
|Valéria...
tracking img